subida subs inglés

Cerrado
Avatar de Usuario
Burbruja
Mensajes: 1080
Registrado: 29 Jun 2017, 18:31
x 170

subida subs inglés

Mensaje por Burbruja » 07 Jun 2018, 04:26

Van 3 veces que me bloquea la subida.
Quizás es porque tardo mucho, no sé.
El nuevo de Code Black y el de The Expanse de hoy son algunos. El otro no me acuerdo. The Expanse fueron 5 intentos + o -.
Era Santiago Imagen

Avatar de Usuario
carochristie
Moderador
Mensajes: 830
Registrado: 30 Jun 2017, 04:17
x 262

Re: subida subs inglés

Mensaje por carochristie » 07 Jun 2018, 06:27

Burbruja escribió:
07 Jun 2018, 04:26
Van 3 veces que me bloquea la subida.
Quizás es porque tardo mucho, no sé.
El nuevo de Code Black y el de The Expanse de hoy son algunos. El otro no me acuerdo. The Expanse fueron 5 intentos + o -.
Los subs de The Expanse yo te los borré porque tenía que agregar unas secuencias e iba a subirlos justo. Lo siento, pero es algo que tengo que hacer lamentablemente todas las semanas porque no agregan los textos en pantalla. Puede que te diera error porque ya estaban subidos, no sé. Yo los subí sin ningún problema.
Concéntrate en la música e ignora el ruido

Avatar de Usuario
marilynbrown2
Moderador
Mensajes: 1966
Registrado: 29 Jun 2017, 18:19
x 339

Re: subida subs inglés

Mensaje por marilynbrown2 » 07 Jun 2018, 07:35

Las veces que me ha echado para atrás una subida me salía un comentario (una única línea de texto arriba en una página en blanco) diciendo cuál era el error: este capítulo ya existe, el campo "no sé qué" está sin completar... ¿A ti no te salía nada?
Subtitle Together, Die Alone.

Avatar de Usuario
Burbruja
Mensajes: 1080
Registrado: 29 Jun 2017, 18:31
x 170

Re: subida subs inglés

Mensaje por Burbruja » 07 Jun 2018, 14:11

El error que comento due antes de que caro borrara (a menos que los borrara 5 veces :P). Y no, no me salía nada. Quizás era pq tardo demasiado con esto de escribir con una mano.
Era Santiago Imagen

Avatar de Usuario
athk
Developer
Mensajes: 671
Registrado: 29 Jun 2017, 15:35
x 511

Re: subida subs inglés

Mensaje por athk » 10 Oct 2018, 20:31

Cierro este hilo, asumo que el problema no se repetirá con el nuevo diseño de subida, además de que la lógica es ligeramente distinta. Si ocurriese algo, no dudéis en comentarlo en un nuevo hilo.

Cerrado

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado