Vídeo sin sonido - versión Syncopy

Responder
Avatar de Usuario
grimya
Mensajes: 653
Registrado: 03 Jul 2017, 18:30
x 171

Vídeo sin sonido - versión Syncopy

Mensaje por grimya » 24 Dic 2021, 19:37

Estoy traduciendo con lo del vídeo añadido (nótese mi gran conocimiento de términos técnicos) y esta vez ha tocado un vídeo versión Syncopy, es la única que hay, versión 720 porque no merece la pena bajar la 1080 para esa cursilería (ni la 720, ni algo más bajo).
Pues resulta que el vídeo no tiene sonido. En el VLC media player se oye perfectamente pero ahí no.
No es que sea un gran problema pero no creo que sea una versión tan rara y tal vez algún experto en informática pueda arreglar el problema.
Imagen

Avatar de Usuario
DavidAller
Mensajes: 1287
Registrado: 02 Jul 2017, 20:42
x 238

Re: Vídeo sin sonido - versión Syncopy

Mensaje por DavidAller » 24 Dic 2021, 20:24

Empecemos por lo obvio: No tendrás el sonido de la pestaña o algo apagado, no?
1 x
何故隠してしまうのですか
本当は聞いて欲しいのですか
絶対に笑ったりしないから
話してみませんか
口を開かなければ分からない
思ってるだけでは伝わらない

Avatar de Usuario
grimya
Mensajes: 653
Registrado: 03 Jul 2017, 18:30
x 171

Re: Vídeo sin sonido - versión Syncopy

Mensaje por grimya » 23 Mar 2022, 12:11

Retomo el tema porque me vuelve a pasar lo mismo pero ahora con versiones Crimson y mSD. Y porque se me olvidó mirar a ver si había alguna respuesta :lol:
DavidAller escribió:
24 Dic 2021, 20:24
Empecemos por lo obvio: No tendrás el sonido de la pestaña o algo apagado, no?
No creo. Traduzco en Chrome porque en Firefox (que suelo navegar más con eso) me daba problemas. He dado botón derecho encima de la pestaña y entre las opciones sale "Silenciar sitio web". Eso sería que no está silenciado. Si lo pincho luego me sale "Activar sonido del sitio web".

¿Será que la web se niega a reproducir el sonido de esta cursilería? :lol: :lol:
Imagen

Avatar de Usuario
ciudadela
Mensajes: 315
Registrado: 03 Jul 2017, 17:45
x 181

Re: Vídeo sin sonido - versión Syncopy

Mensaje por ciudadela » 27 Mar 2022, 09:55

A mí me suena que con algunos vídeos que pesaban mucho, el vídeo añadido (lo del mono), no me reproducía el sonido, así que acababa siempre descargando las versiones más pochas.
No tengo solución al problema, sorry :(

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado